dsidorov

Новичок
  • Публикаций

    10
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

Информация о dsidorov

  • Звание
    Пользователь
  1. Shkip

    За день, все доработки сделал, хороший специалист, можно посоветоваться и получить доступный ответ. Все четко по полочкам. У меня было много поправок, терпеливо исправлял и на хорошей волне. Приятно! Цена\Качество - отличный баланс Не единственный проект, теперь знаю к кому обращаться по верстке.
  2. Добрый день. Требуется установить блокировку Яндекс советник, а лучше : сделать как у моих конкурентов www.ostmarket.ru http://enterme.ru/catalog/povorotniki они не блокируют а уводят на другой товар
  3. Добрый день. Требуется: Добавить сортировку на сайт, должна быть узкая полоса. (по умолчанию по цене, от меньшей к большей) второй вариант по популярности, третий по рейтингу . Так же функция показать на странице: 30/50/80. Главное не увеличивать отступ от категорий (круглые иконки) до товаров, а лучше даже уменьшить! Чтоб он не опускался вниз. Выбор должен быть такой: нажал, появилось снизу все меню выбрал один из них. Пошла сортировка. Рядом, выбор от большей к меньшей. Внешний вид нужен вот такой: надо уместить в то расстояние которое есть у нас сейчас, чтоб товары были заметны в идеале еще поднять: Второе что нужно поправить Установлен mega filter pro Необходимо переделать верстку Price-> Цена Serch -> уточнение Не даёт переделать название price нужно переименовать в цена, и так чтоб это было по умолчанию во всех фильтрах, которые есть и которые будут. Моя почта dsidorov@bprix.ru Скайп: flex_neyron
  4. Всем добрый день, есть специалисты которые разобрались и могут установить блокировку Яндекс Советника на сайт.
  5. Как вариант! С разработчиками пока не общался на эту тему. Но если кто то возьмется за то чтоб адаптировать этот фильтр под наш сайт, то вопрос будет снят.
  6. Согласен полностью, вот только было очень много кастомов на сайте, не дышали в их сторону чтоб ни дай бог что то не слетело, но сейчас хотим установить filter mega pro. На оф. сайте требования от 1.5.4 и выше. Вот и начали заниматься этим вопросом.
  7. Добрый день, уважаемые программисты. Необходимо сделать обновление с 1.5.3.1 до версии 1.5.4 и чем выше тем лучше... без потерь работоспособности. На сайте было проведено много работ некоторые их них не очень корректно. Поэтому обновление необходимо делать аккуратно с проверкой работоспособности. Прошу писать людей с опытом в данном вопросе. Спасибо.