10pionerov

Новичок
  • Публикаций

    1
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

Информация о 10pionerov

  • Звание
    Новичок
  1. Добрый день, возможно не в тему, но что то похоже. Только осваиваю opencart, установил версию 2.3.0.2.1. Выдает ошибку на только что развёрнутом сайте. Установил версию старее 2.1.0.2.1 - всё нормально. Вопрос: Старая версия уязвима по безопасности, и вообще какие сюрпризы ждут, если поставлю сайт на 2.1.0.2.1? Спасибо, извините, если не в тему.