Перейти к содержанию

mpog

Новичок
  • Публикаций

    5
  • Зарегистрирован

  • Посещение

Репутация

-1 Плохой

Информация о mpog

  • Звание
    Новичок
  1. mpog

    HTML блок

  2. Вам помощь нужно искать не здесь.Здесь это запрещено правилами.Если я пользуюсь суперпупер сборкой винды ,то мне было бы стыдно просить помощи на сайте майкрософт .А минусить можете и дальше.Я в день получаю плюсов столько за помощь,что Ваши минусы как слону дробина.Удачи на сайте максзон по поиску решения .А здесь это СТОРОННЯЯ СБОРКА.И эту тему убьют в любом случае. Я конечно согласен что данная сборка не с этого сайта но суть моей темы не в самой сборке а в дополнении которое было установлено и скачано с данного сайта. Все минусы и прочее мне роли не играет какая у вас там репутация и сколько вы там плюсов в день и в месяц получаете... Если модераторы или Администратор форума все же решат, что моя тема не относится к данному форуму то, я думаю они точно решат без вас закрывать данную тему или же нет. По этому со своими умными вырожениями прошу пройти тему мимо...
  3. Я конечно рад, что вы нашли очередную тему пообщаться на всякую х... но, я попросил конкретной помощи в данном вопросе который описал выше, а не описывать и говорить мне о том какие "ЧудоМегоГовносборку!" и все тому подобное я выбрал и предпочел. Повторюсь и обращусь повторно, возможно кто все же сталкивался с подобной проблемой...
  4. Всем доброго времени суток. Проблема случилась такая: Магазин был уже запущен на [censored] перед установкой модуля (http://opencartforum...ivaia-zagruzka/ ) и после установки весь магазин работает нормально и категории и под категории но при переходе на страницу любого из товаров открывается просто чистая страница и ничего более, даже ошибки не выдает. Пробовал заменить файлы которые были заменены при установки модуля на стандартные толку так же ноль. Файлы которые были заменены: /catalog/controller/product/product.php и /catalog/view/theme/default/template/product/product.tpl Подскажите пожалуйста как с этим справиться.
  5. Всем доброго времени суток. Проблема случилась такая: Магазин был уже запущен на MaxyStore 1.5.4.1 перед установкой модуля (https://opencartforum.com/files/file/382-sotcialnye-knopki-lenivaia-zagruzka/ ) и после установки весь магазин работает нормально и категории и под категории но при переходе на страницу любого из товаров открывается просту чистая страница и ничего более, даже ошибки не выдает. Пробовал заменить файлы которые были заменены при установки модуля на стандартные толку так же ноль. Файлы которые были заменены: /catalog/controller/product/product.php и /catalog/view/theme/default/template/product/product.tpl Подскажите пожалуйста как с этим справиться.
×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.