Информация о файле

Модуль для приема оплаты через QIWI Кошелек.

Совместимость:

  • ocStore v0.1.8 и выше (интегрирован)
  • ocStore v0.1.x
  • OpenCart v1.4.9.x

Требования:

php модуль: SOAP

Установка и настройка:

Скоро ....

Благодарности и пожертвования:

http://opencartforum.ru/donate.php



babushka's Other Files


  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу