Jump to content

Закладки тем


  • Similar Content

    • By Demanoco
      Здравствуйте, при восстановлении через "Управление резервной копией" бекапа БД пропала начинка всех "HTML Содержимое" и других модулей. В самом бекапе начинка есть. При восстановлении через сайт ничего не восстанавливается... В чем может быть проблема и как ее решить?
    • By AlexandrZall
      Добрвый вечер, выдает это при переносе на сервер,все конфиги правил. в чем может быть дело? Возможно ли проблема в правах? спасибо



    • By prosumer
      Здравствуйте, после переноса сайта на другой домен и хостинг перестали работать страницы категорий, производители и акции
      расшифровка ошибки показывает такое:
      Неустранимая ошибка: невозможно повторно объявить ft_plural () (ранее объявленный в /home/h35286/data/www/домен/storage/modification/catalog/controller/product/category.php:16) в / home / h35286 / data / www / домен /storage/modification/catalog/controller/product/category.php в строке 106
      Тоже на производителях и акциях. Просто удаление строки 106 не помогает. Категории начинают работать но при обновлении модификатора шаблона эта строка прописывается снова. 
      Подскажите как побороть ошибку
    • By magdi2000li7
      Добрый день, на днях перенес сайт abrom.ru с виртуального хостинга на vds и тут посыпались проблемки
       
      Сейчас вроде сайт работает, но очень медленно грузится, очень странно, такого не было.
       
      Сколько будет стоить приведение к нормальному(прошлому) состоянию? На виртуальном хостинге все еще лежит нормальная версия сайта.
       
       
    • By A132
      День добрый, господа!
      На ровном месте столкнулся с непонятной проблемой - с какого-то момента (до этого всё точно работало нормально) при нажатии на кнопку "Восстановить" в разделе "Управление резервной копией" вместо того, чтобы восстанавливать конфигурацию из резерва, просто скачивается файл с текущей конфигурацией, т.е. кнопка "Восстановить" начала работать одинаково с кнопкой "Скачать". И происходит это только в хроме, при смене браузера на оперу - работает нормально.
      В чём может быть проблема? Версия OS2.3
  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

On our site, cookies are used and personal data is processed to improve the user interface. To find out what and what personal data we are processing, please go to the link. If you click "I agree," it means that you understand and accept all the conditions specified in this Privacy Notice.