Перейти к содержанию
remark23

[Решено] "Это" случилось после того как активировали SEO и изиенилии файл hatccess...

Рекомендуемые сообщения

Добрый день. Помогите чайнику. Не знаю проблема это или нет, но суть в следующем:

При попытке зайти на домашнюю страницу

http://fluke-instrument.cz/
браузер переходит на страницу

http://fluke-instrument.cz/login.html
выдает ошибку 

3a104e651a6a.jpg

Это все случилось после того как активировали SEO  и изиенилии файл hatccess.

Подскажите пожалуйста где искать проблему.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Почистил кеш браузера и все заработало. Проблема решена.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.