Перейти к содержанию
exael

Перейти с opencarta 15.2.1 на последнюю версию Ocstore

Рекомендуемые сообщения

Есть сайт с недефолтным шаблоном на движке opencart 1.5.2.1 с модификациями и модулями.

Нужно обновить движок до последней версии, чтобы можно было использовать PHP не ниже 5.3 (сейчас стоит 5.2)

Жду Ваших предложений или советов!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В ЛС напишите ссылку на свой сайт..

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.