Перейти к содержанию
addnews

Для какой версии шаблон Electronic

Рекомендуемые сообщения

Здравствуйте!

Пытался поставить шаблон https://opencartforum.com/files/file/45-electronics/ , но выдает ошибку.

Для какой версии данный шаблон?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вот уж Халява хуже неволи! Даже не зная версию, видя что тема затёрта и то находяться желающие! :-D

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Мне требуется поставить его на движок, чтобы посмотреть его в действии и взять из него некоторые элементы.

Вот и интересуюсь на какую из версий он поставиться

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.