Перейти к содержанию
eBayPlay

ПЛАТНО! Нужно адаптировать модуль на opencart 2.3.0.2.3

Рекомендуемые сообщения

Добрый день, необходимо адаптировать данный модуль (https://shop.myopencart.com/easyorder-2х) на версию opencart 2.3.0.2.3, в данные момент он работает на 2.1.0.1 и ocS 2.1.0.1

Модуль уже купил

Максимум 12 часов, готов заплатить за срочность, кто действительно в этом понимает, пишите

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

1 вариант не подходит, нет возможности оплатить, а второй модуль куплен, но он у мен крашнулся, не могу его починить, готов заплатить если его почините

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
4 часа назад, eBayPlay сказал:

1 вариант не подходит, нет возможности оплатить, а второй модуль куплен, но он у мен крашнулся, не могу его починить, готов заплатить если его почините

смысл его чинить? обновите просто.
Предоплата?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×