Перейти к содержанию

Рекомендуемые сообщения

Необходима помощь в переносе версии CMS 2.1 на  версию 2.3. для установки шаблона opencart. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Только что, urdo1 сказал:

Необходима помощь в переносе версии CMS 2.1 на  версию 2.3. для установки шаблона opencart. 

а на 2.1 разве нет шаблона?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 минуты назад, urdo1 сказал:

Необходима помощь в переносе версии CMS 2.1 на  версию 2.3. для установки шаблона opencart. 

Ответил в личку

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@urdo1 Написал в личные сообщения

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×