profimobile

Новичок
  • Публикаций

    1
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

Информация о profimobile

  • Звание
    Новичок
  1. а также сейчас установил чистый опенкарт 1,5,6,1 , залил версию JV_QuickOrder - быстрый заказ товара 2.95 все установил по инструкции в админке все норм, на сайте при нажатии на кнопку быстрого заказа выскакивает предупреждение код ошибки 10 версия движка : 1,5,6,1 текст : версия не поддерживается что делать ? jv_system_test.php - все зеленое